Startseite
Amiforce 2.1     Amiforce-News Amiforce-News Amiforce-Forum Amiforce-Forum Amiforce-Chat/IRC-Chat Amiforce-Chat/IRC-Chat Gästebuch Gästebuch Kontakt mit dem Webmaster aufnehmen Kontakt mit dem Webmaster aufnehmen

Amiblitz3
Amiblitz2(alt)
Storm Wizard
Abakus-Design
Helpguide
Toolsguide
Tipps&Tricks
Gamesfun
Links
Download
Musik

Bugfixes am Forum
Subdomains aktiviert
Counterscript entfernt
  Navigation:   Index / 
Amiforce Forum - Hollywoodplayer: Programmfehler
Registrierung Häufig gestellte Fragen Suche Mitgliederliste Moderatoren und Administratoren Startseite Bugtracker Chat Irc
Amiforce Forum » Abakus-Design » Hollywoodplayer: Programmfehler » Hallo Gast [registrieren|anmelden]
« Vorheriges Thema | Nächstes Thema » Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Autor
Beitrag [  «    1  2  ]
Tulpe
Foren As




Dabei seit: August 2003
Herkunft: D, M/V
Beiträge: 77
  Antwort mit Zitat Beitrag editieren/löschen Nach weiteren Beiträgen von Tulpe suchen Diesen Beitrag einem Moderator melden        IP Adresse Zum Anfang der Seite springen

Zitat:
Original von Cj-Stroker
Denkst du nicht, da? dein Rechner nicht einen etwas zu piepsigen Prozessor hat, wenn man bedenkt, was du da alles drin stecken hast?
Wie w?re es mit einem 060'er?
Deine Hardware langweilt sich doch total unter so einer lahmen CPU.




Hi,

habe letzte Woche eine VIPER 1260 bei Vesalia geordert.
Die 1230 geht dann in den A1200 meiner Tochter.

Tesbericht folgt nach Einbau (war leider zum Wochenende noch nicht da).


Tulpe


__________________
Mit einer Träne im Auge

26.10.2003, 22:19 Tulpe ist offline   Profil von Tulpe Füge Tulpe deiner Freunde-Liste hinzu Email an Tulpe senden Homepage von Tulpe
Gast
unregistrierter Benutzer



Dabei seit:
Herkunft:
Beiträge:
  Antwort mit Zitat Beitrag editieren/löschen Diesen Beitrag einem Moderator melden        IP Adresse Zum Anfang der Seite springen

Zitat:
Original von Tulpe

habe letzte Woche eine VIPER 1260 bei Vesalia geordert.

Tesbericht folgt nach Einbau (war leider zum Wochenende noch nicht da).

Tulpe



Gl?hstrumpf zur neuen Hardware !

27.10.2003, 18:11  
Tulpe
Foren As




Dabei seit: August 2003
Herkunft: D, M/V
Beiträge: 77
  Antwort mit Zitat Beitrag editieren/löschen Nach weiteren Beiträgen von Tulpe suchen Diesen Beitrag einem Moderator melden        IP Adresse Zum Anfang der Seite springen

Hi,

... und heute immer noch nicht da.


Tulpe


__________________
Mit einer Träne im Auge

27.10.2003, 18:29 Tulpe ist offline   Profil von Tulpe Füge Tulpe deiner Freunde-Liste hinzu Email an Tulpe senden Homepage von Tulpe
Gast
unregistrierter Benutzer



Dabei seit:
Herkunft:
Beiträge:
  Antwort mit Zitat Beitrag editieren/löschen Diesen Beitrag einem Moderator melden        IP Adresse Zum Anfang der Seite springen

Zitat:
Original von Tulpe
Hi,

... und heute immer noch nicht da.


Tulpe



Nicht traurig sein, die kommt bestimmt noch

Bin mal gespannt ob sich dann dein Problemchen mit Amiquarium gel?st hat.

27.10.2003, 19:17  
Tulpe
Foren As




Dabei seit: August 2003
Herkunft: D, M/V
Beiträge: 77
  Antwort mit Zitat Beitrag editieren/löschen Nach weiteren Beiträgen von Tulpe suchen Diesen Beitrag einem Moderator melden        IP Adresse Zum Anfang der Seite springen

Zitat:
Original von Cj-Stroker

Mal eine Frage am Rande:

Denkst du nicht, da? dein Rechner nicht einen etwas zu piepsigen Prozessor hat, wenn man bedenkt, was du da alles drin stecken hast?
Wie w?re es mit einem 060'er?
Deine Hardware langweilt sich doch total unter so einer lahmen CPU.

Damit alleine w?rde keines der Programme auch nur halbwegs vern?nftig laufen.





Hi,

hat sich ausgelangweilt: BPPC603+ 240MHz, 060/50 und 128 MB FastRam.

Aber noch Probleme.


Mfg

Tulpe


__________________
Mit einer Träne im Auge

Dieser Beitrag wurde von Tulpe am 18.01.2004, 21:01 Uhr editiert.

18.01.2004, 20:58 Tulpe ist offline   Profil von Tulpe Füge Tulpe deiner Freunde-Liste hinzu Email an Tulpe senden Homepage von Tulpe
Cj-Stroker
Boss




Dabei seit: Mai 2002
Herkunft: Ramsen (Pfalz)
Beiträge: 1305
Antwort mit Zitat Beitrag editieren/löschen Nach weiteren Beiträgen von Cj-Stroker suchen Diesen Beitrag einem Moderator melden        IP Adresse Zum Anfang der Seite springen

Installier mal die Software und dann sehen wir weiter.

Ist ja logisch, da? du Probleme hast, wenn keine 060er.lib usw. drin ist. Der PPC mu? ja auch angesprochen werden.

Im anderen thread habe ich dir einen Link zu einem DMS-Archiv gepostet.


MFG

Cj-Stroker


__________________
Webmaster of Amiforce
http://www.amiforce.de
...and Abakus-Design
http://abakus-design.amiforce.de

21.01.2004, 19:27 Cj-Stroker ist offline   Profil von Cj-Stroker Füge Cj-Stroker deiner Freunde-Liste hinzu Email an Cj-Stroker senden Homepage von Cj-Stroker Füge Cj-Stroker in deine Contact-Liste ein AIM Screenname: Cryptox2001 YIM Screenname: cjstroker
Gast
unregistrierter Benutzer



Dabei seit:
Herkunft:
Beiträge:
  Antwort mit Zitat Beitrag editieren/löschen Diesen Beitrag einem Moderator melden        IP Adresse Zum Anfang der Seite springen

Hi,

Probleme erledigt.

Voodoo l?ppt.
LAN l?ppt.
2. Amiga (bei Tochter l?ppt)

Goil.


Tulpe

23.04.2004, 21:31  
Cj-Stroker
Boss




Dabei seit: Mai 2002
Herkunft: Ramsen (Pfalz)
Beiträge: 1305
Antwort mit Zitat Beitrag editieren/löschen Nach weiteren Beiträgen von Cj-Stroker suchen Diesen Beitrag einem Moderator melden        IP Adresse Zum Anfang der Seite springen

Na, das ist doch was.

Wieso loggt sich hier eigentlich keiner mehr ein?
Wi?t ihr alle euere Passw?rter nimmer?


MFG

Cj-Stroker


__________________
Webmaster of Amiforce
http://www.amiforce.de
...and Abakus-Design
http://abakus-design.amiforce.de

24.04.2004, 19:03 Cj-Stroker ist offline   Profil von Cj-Stroker Füge Cj-Stroker deiner Freunde-Liste hinzu Email an Cj-Stroker senden Homepage von Cj-Stroker Füge Cj-Stroker in deine Contact-Liste ein AIM Screenname: Cryptox2001 YIM Screenname: cjstroker
Tulpe
Foren As




Dabei seit: August 2003
Herkunft: D, M/V
Beiträge: 77
  Antwort mit Zitat Beitrag editieren/löschen Nach weiteren Beiträgen von Tulpe suchen Diesen Beitrag einem Moderator melden        IP Adresse Zum Anfang der Seite springen

Zitat:
Original von Cj-Stroker

Wieso loggt sich hier eigentlich keiner mehr ein?
Wi?t ihr alle euere Passw?rter nimmer?




Gewohnheit.

1x geloggt und dann automatisch.
...und wenn der Puffer wiedermal jungf?ulich geleert wurde kriegt man es erst mit wenn vor dem Text "Gast" steht.


Tulpe


__________________
Mit einer Träne im Auge

24.04.2004, 23:30 Tulpe ist offline   Profil von Tulpe Füge Tulpe deiner Freunde-Liste hinzu Email an Tulpe senden Homepage von Tulpe
Cj-Stroker
Boss




Dabei seit: Mai 2002
Herkunft: Ramsen (Pfalz)
Beiträge: 1305
Antwort mit Zitat Beitrag editieren/löschen Nach weiteren Beiträgen von Cj-Stroker suchen Diesen Beitrag einem Moderator melden        IP Adresse Zum Anfang der Seite springen

Hi Tulpe,


Ist hier eigentlich auch recht unwichtig, da das Forum eh so gut wie nicht mehr benutzt wird.

Die Zeiten haben sich halt ge?ndert. Leider !



MFG

Cj-Stroker


__________________
Webmaster of Amiforce
http://www.amiforce.de
...and Abakus-Design
http://abakus-design.amiforce.de

25.04.2004, 23:29 Cj-Stroker ist offline   Profil von Cj-Stroker Füge Cj-Stroker deiner Freunde-Liste hinzu Email an Cj-Stroker senden Homepage von Cj-Stroker Füge Cj-Stroker in deine Contact-Liste ein AIM Screenname: Cryptox2001 YIM Screenname: cjstroker
[  «    1  2  ]   « Vorheriges Thema | Nächstes Thema »
Neues Thema erstellen Antwort erstellen
Gehe zu: